<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" >
<head>
<META HTTP-EQUIV="refresh" CONTENT="600">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>


  <base href="http://www.multimediamente.it/component/content/article/104-storia-di-unazienda-del-mezzogiorno-hydra-solutions-goes-to-europe.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="notizie, giornale, news, milano, sport, meteo, napoli, roma, torino, lavoro, salute, economia, foto, viaggi, libri, video, gossip, riviste, casa, cinema, automobili, ricette, musica, annunci, giochi, immobiliare, tv, radio" />
  <meta name="title" content="Storia di un'azienda del Mezzogiorno: Hydra Solutions goes to Europe!" />
  <meta name="author" content="Alessandra" />
  <meta name="description" content="Notizie e approfondimenti di cronaca, politica, economia, sport, cultura, con foto, immagini e video di multimediamente. Meteo, salute, guide viaggi, Musica, Teconolgia, benessere. Annunci di lavoro, immobiliari e auto." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Storia di un'azienda del Mezzogiorno: Hydra Solutions goes to Europe!</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://www.multimediamente.it/templates/shaper_news_ii/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?v=1013" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=1013" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/modalizer/modals/fancybox/jquery.fancybox.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_news_ii/css/grids.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_news_ii/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_news_ii/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_news_ii/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_news_ii/css/navigation.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_news_ii/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_news_ii/css/styles/style1.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://www.multimediamente.it/modules/mod_news_show_sp1/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.multimediamente.it/modules/mod_sp_news_highlighter/assets/css/style.php?width=560&amp;height=30&amp;uniqid=1&amp;arrows=style4.png&amp;linkcolor=999&amp;linkhover=FFF" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.multimediamente.it/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?v=1013"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/mediaobject.js?v=1013"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/default.js?v=1013"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/system/modalizer/modals/jquery.min.js"></script>
  <script type="text/javascript" src="/plugins/system/modalizer/modals/fancybox/jquery.fancybox.pack.js"></script>
  <script type="text/javascript" src="/templates/shaper_news_ii/js/popbox.js"></script>
  <script type="text/javascript" src="/templates/shaper_news_ii/js/dropline.js"></script>
  <script type="text/javascript" src="http://www.multimediamente.it/modules/mod_sp_news_highlighter/assets/js/sp_highlighter_moo11.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.multimediamente.it/';	JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
			$j(document).ready(function(){
				$j('a.modalizer_link,a.modal,a.modalizer').fancybox({type:'iframe'});
				$j('a.modalizer_link_image').fancybox({});
				$j('a.modalizer_link_external').fancybox({width:'80%',height:'80%',type:'iframe'});

			});
		
  </script>

<link href="/templates/shaper_news_ii/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<script type="text/javascript">
	window.addEvent("domready",function(){
		new SmoothScroll({ duration: 500, transition: Fx.Transitions.linear}, window);
			});
</script>

</head>
<body class="bg" >
 
<div id="topofpage"></div>

<div class="clr"></div>	
<div class="sp-container main-bg clearfix">
			<div class="log-reg">
							<div id="sp-login" style="display:none;">
					<div class="sp-inside">
						
<div id="k2ModuleBox89" class="k2LoginBlock _menu">
	<form action="/component/content/" method="post" name="login" id="form-login" >
	
			  
	  <fieldset class="input">
	    <p id="form-login-username">
	      <label for="modlgn_username">Nome utente</label>
	      <input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	    </p>
	    <p id="form-login-password">
	      <label for="modlgn_passwd">Password</label>
	      <input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	    </p>
	    	    <p id="form-login-remember">
	      <label for="modlgn_remember">Ricordami</label>
	      <input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	    </p>
	    	    
	    <input type="submit" name="Submit" class="button" value="Login" />
	  </fieldset>
	  
	  <ul>
	    <li><a href="/component/user/reset.html">Forgot your password?</a></li>
	    <li><a href="/component/user/remind.html">Forgot your username?</a></li>
	    	  </ul>
	  
	  	  
	  <input type="hidden" name="option" value="com_user" />
	  <input type="hidden" name="task" value="login" />
	  <input type="hidden" name="return" value="L2NvbXBvbmVudC9jb250ZW50L2FydGljbGUvMTA0LXN0b3JpYS1kaS11bmF6aWVuZGEtZGVsLW1lenpvZ2lvcm5vLWh5ZHJhLXNvbHV0aW9ucy1nb2VzLXRvLWV1cm9wZS5odG1s" />
	  <input type="hidden" name="f295234fa87cdb29f36d760ef6e7fded" value="1" />	</form>
</div>

					</div>	
				</div>
								</div>
		
	<div id="top-bar" class="clearfix">			
		<!--Display Date-->		
					<div id="date">22 Dicembre 2016</div>
			
		
		<!--Start share-->
			
			<div id="share">
				<a href="#"><img src="/images/stories/demo/social/rss_16.png" alt="RSS" border="0" /></a> <a href="#"><img src="/images/stories/demo/social/facebook_16.png" alt="Facebook" border="0" /></a> <a href="#"><img src="/images/stories/demo/social/twitter_16.png" alt="Twitter" border="0" /></a> <a href="#"><img src="/images/stories/demo/social/linkedin_16.png" alt="Linkedin" border="0" /></a> <a href="#"><img src="/images/stories/demo/social/digg_16.png" alt="Digg" border="0" /></a> <a href="#"><img src="/images/stories/demo/social/yahoo_16.png" alt="Yahoo" border="0" /></a> <a href="#"><img src="/images/stories/demo/social/delicious_16.png" alt="Delicious" border="0" /></a><div class="g-plusone" data-size="medium"></div><a href="#" title="Proponi su OkNotizie" onclick="this.href='http://oknotizie.virgilio.it/post.html.php?url='+encodeURIComponent(document.location.href)+'&title='+encodeURIComponent(document.title);return true;" title="Condividi su OKNOtizie"><img src="http://oknotizie.virgilio.it/images/oknotizie.png" width="16" height="16" alt="OkNotizie" border="0"/></a>
			</div>	
					
		<!--End share-->
		
		<!--Login And Registration Module-->
			
			<div id="members-area">
									<a class="login" href="#" onclick="showBox('sp-login')" title="">Login</a>
								
								
			</div>	
			
		<!--End of Login & Registration Module-->
		
		<!--Start top-menu-->
			
			<div id="top-menu">
				<ul class="menu" />			
			</div>	
			
		<!--End top-menu-->			
	</div>

	<div id="header" class="sp-grid-12 clearfix">
		<a id="logo" href="/"></a>	
		<!--Start banner-->
			
			<div id="banner">
				<div class="bannergroup">

<div class="banneritem"><iframe marginwidth="0" marginheight="0" frameborder="0" scrolling="no" allowtransparency="true" src="http://srv.juiceadv.com/banner_iframe.asp?user=2247&amp;tipo=10" width="728" height="90"></iframe><div class="clr"></div>
	</div>

</div>
			</div>	
				<!--End banner-->			
	</div>

	<div class="clr"></div>
			<div id="addons" class="clearfix">
			<div class="sp-grid-12">
				<!--Start highlighter-->
					
					<div id="highlighter">
						<script type="text/javascript">
	window.addEvent('domready',function(){
		var highlighter_sp1_id1 = new sp_highlighter($('sp_highlighter1'), {
			size: {width: 460, height: 30},
			fxOptions: {duration:  1000, transition: Fx.Transitions.Sine.easeOut},
			transition: 'cover-horizontal-fade'		});

					highlighter_sp1_id1.addPlayerControls('previous', [$('prev1')]);
			highlighter_sp1_id1.addPlayerControls('next', [$('next1')]);
			

					highlighter_sp1_id1.play(5000);
				
	});
</script>
<div id="sp_news_highlighter1" style="width:560px;color:#999;background:#333333;position:relative;">
	<div class="button_area" style="width:100px;height:30px;line-height:30px;float:left;position:relative;">
		<span class="text">HOT NEWS</span>
					<div id="prev1" class="sp_slide_prev"></div>
			<div id="next1" class="sp_slide_next"></div>
			</div>	
	<div id="sp_highlighter1" style="overflow:hidden;position:relative;height:30px;line-height:30px;">
					<div class="news1" style="background:#333333;">
				<a class="news_link" href="/news/business/item/976-bollo-auto-2015-guida-su-come-pagare-il-giusto-importo.html"><span class="title">Bollo auto 2015: guida su come pagare il giusto importo &raquo;</span><span class="date">&nbsp;Venerdì 30 Gennaio 2015 18:38</span></a>	
			</div>
					<div class="news1" style="background:#333333;">
				<a class="news_link" href="/news/dal-mondo/item/974-troppo-provocate-spogliano-donna-ora-rischiano-pena-di-morte.html"><span class="title">Troppo provocate: spogliano donna, ora rischiano pena di morte. &raquo;</span><span class="date">&nbsp;Giovedì 11 Dicembre 2014 15:04</span></a>	
			</div>
					<div class="news1" style="background:#333333;">
				<a class="news_link" href="/news/sports/item/972-real-madrid-via-lo-stemma-con-la-croce-per-volere-dei-nuovi-padroni-arabi.html"><span class="title">Real Madrid via lo stemma con la croce per volere dei nuovi padroni arabi &raquo;</span><span class="date">&nbsp;Sabato 29 Novembre 2014 09:34</span></a>	
			</div>
					<div class="news1" style="background:#333333;">
				<a class="news_link" href="/news/dal-mondo/item/971-ogni-mattina-decide-di-essere-uomo-o-donna-la-storia-di-ryan.html"><span class="title">Ogni mattina decide di essere uomo o donna: bigender la storia di Ryan &raquo;</span><span class="date">&nbsp;Mercoledì 26 Novembre 2014 11:05</span></a>	
			</div>
					<div class="news1" style="background:#333333;">
				<a class="news_link" href="/news/dal-mondo/item/970-affoga-il-neonato-nel-water-per-paura-di-essere-licenziata.html"><span class="title">Affoga il neonato nel water per paura di essere licenziata &raquo;</span><span class="date">&nbsp;Lunedì 24 Novembre 2014 11:45</span></a>	
			</div>
					<div class="news1" style="background:#333333;">
				<a class="news_link" href="/news/dal-mondo/item/969-regalare-sogni-agli-uomini-citnthia-la-dominatrice-alta-203-metri.html"><span class="title">Regalare sogni agli uomini: Citnthia la dominatrice alta 2,03 metri &raquo;</span><span class="date">&nbsp;Giovedì 20 Novembre 2014 09:08</span></a>	
			</div>
					<div class="news1" style="background:#333333;">
				<a class="news_link" href="/news/dal-mondo/item/967-appello-su-facebook-venite-al-funerale-di-harold-è-solo-arrivano-a-centinaia.html"><span class="title">Appello su Facebook: venite al Funerale di Harold è solo, arrivano a centinaia &raquo;</span><span class="date">&nbsp;Domenica 16 Novembre 2014 16:49</span></a>	
			</div>
					<div class="news1" style="background:#333333;">
				<a class="news_link" href="/news/dal-mondo/item/966-babysitter-uccide-una-bimba-di-2-anni-sbattendole-la-testa-al-muro.html"><span class="title">Babysitter uccide una bimba di 2 anni sbattendole la testa al muro &raquo;</span><span class="date">&nbsp;Giovedì 13 Novembre 2014 11:57</span></a>	
			</div>
					<div class="news1" style="background:#333333;">
				<a class="news_link" href="/news/sports/item/965-italia-i-convocati-di-antonio-conte-torna-balotelli-novità-bertolacci.html"><span class="title">Italia, i convocati di Antonio Conte: torna Balotelli, novità Bertolacci &raquo;</span><span class="date">&nbsp;Lunedì 10 Novembre 2014 15:44</span></a>	
			</div>
					<div class="news1" style="background:#333333;">
				<a class="news_link" href="/news/dal-mondo/item/964-uccide-la-fidanzata-e-posta-le-foto-del-cadavere-online.html"><span class="title">Uccide la fidanzata e posta le foto del cadavere online &raquo;</span><span class="date">&nbsp;Venerdì 07 Novembre 2014 09:22</span></a>	
			</div>
			</div>
	<div style="clear:both"></div>	
</div>
	
					</div>	
					
				<!--End highlighter-->
				
				<!--Start search-->		
					
					<div id="search">
						<div class="search-area">
	<form action="index.php"  method="post" class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="42" class="searchbox" type="text" size="20" value="Search Here..."  onblur="if(this.value=='') this.value='Search Here...';" onfocus="if(this.value=='Search Here...') this.value='';" />		<input class="search-button" type="submit" value="Cerca" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="task"   value="search" />
		<input type="hidden" name="Itemid"   value="0" />
	</form>
	<div class="clr"></div>
</div>
					</div>	
								<!--End search-->		
			</div>				
		</div>	
		
	
	<!--Start hornav-->
			<div id="hornav_drop" class="clearfix">
			<ul class="menu"><li class="parent"><a href="http://www.multimediamente.it/"><span>Home</span></a><ul><li class="first"><a href="/home/redazione.html"><span>Redazione</span></a></li><li><a href="/home/termini-e-condizioni.html"><span>Termini e Condizioni</span></a></li><li class="last"><a href="/home/operazione-centone.html"><span>Operazione CentOne</span></a></li></ul></li><li class="parent"><a href="/news.html"><span>News</span></a><ul><li class="first"><a href="/news/cronaca-italiana.html"><span>Cronaca Italiana</span></a></li><li><a href="/news/attualita.html"><span>Attualità</span></a></li><li><a href="/news/politica.html"><span>Politica</span></a></li><li><a href="/news/business.html"><span>Business</span></a></li><li><a href="/news/sports.html"><span>Sports</span></a></li><li><a href="/news/tecnologia.html"><span>Tecnologia</span></a></li><li><a href="/news/benessere.html"><span>Benessere</span></a></li><li><a href="/news/dal-mondo.html"><span>dal Mondo</span></a></li><li><a href="/news/eventi.html"><span>Eventi</span></a></li><li><a href="/news/gossip.html"><span>Gossip</span></a></li><li class="last"><a href="/news/approfondimenti.html"><span>Approfondimenti</span></a></li></ul></li><li class="parent"><a href="/cinema-e-tv.html"><span>Cinema-TV</span></a><ul><li class="first"><a href="/cinema-e-tv/reality.html"><span>Reality</span></a></li><li><a href="/cinema-e-tv/serie.html"><span>Serie</span></a></li><li><a href="/cinema-e-tv/films.html"><span>Films</span></a></li><li><a href="/cinema-e-tv/anime.html"><span>Anime</span></a></li><li class="last"><a href="/cinema-e-tv/awards.html"><span>Awards</span></a></li></ul></li><li class="parent"><a href="/tecnologia.html"><span>Tecnologia</span></a><ul><li class="first"><a href="/tecnologia/telecomunicazioni.html"><span>Telecomunicazioni</span></a></li><li><a href="/tecnologia/erp-a-crm.html"><span>ERP &amp; CRM</span></a></li><li><a href="/tecnologia/cms.html"><span>CMS</span></a></li><li class="last"><a href="/tecnologia/green-power.html"><span>Green Power</span></a></li></ul></li><li class="parent"><a href="/cultura.html"><span>Cultura</span></a><ul><li class="first"><a href="/cultura/style1.html"><span>Teatro</span></a></li><li><a href="/cultura/style2.html"><span>Danza</span></a></li><li><a href="/cultura/style3.html"><span>Fotografia</span></a></li><li><a href="/cultura/musica.html"><span>Musica</span></a></li><li class="last"><a href="/cultura/design-a-moda.html"><span>Design &amp; Moda</span></a></li></ul></li><li class="parent"><a href="/salute-e-benessere.html"><span>Salute</span></a><ul><li class="first"><a href="/salute-e-benessere/slaute-mentale.html"><span>Salute Mentale</span></a></li><li><a href="/salute-e-benessere/bodycare.html"><span>Bodycare</span></a></li><li><a href="/salute-e-benessere/sessualita.html"><span>Sessualità</span></a></li><li class="last"><a href="/salute-e-benessere/naturopatia.html"><span>Naturopatia</span></a></li></ul></li><li class="parent"><a href="/gastronomia.html"><span>Gastronomia</span></a><ul><li class="last"><a href="/gastronomia/cucina-italiana.html"><span>Cucina Italiana</span></a></li></ul></li><li><a href="/viaggi.html"><span>Viaggi</span></a></li><li><a href="/auto-e-moto.html"><span>Auto-Moto</span></a></li><li class="parent"><a href="/annunci.html"><span>Annunci</span></a><ul><li class="first"><a href="/annunci/casa.html"><span>Casa</span></a></li><li class="last"><a href="/annunci/lavoro.html"><span>Lavoro</span></a></li></ul></li></ul>								
		</div>	
		
	<!--End hornav-->
	
			<div id="cols" class="sp-grid-4 clearfix">
			<!--Start col1-->		
							<div id="clo1" class="clearfix">
						<div class="moduletable_text clearfix">	
				<div class="sp-mod-wrap">	
			<div class="bannergroup_text">

<div class="banneritem_text"><iframe marginwidth="0" marginheight="0" frameborder="0" scrolling="no" allowtransparency="true" src="http://srv.juiceadv.com/banner_iframe.asp?user=2247&tipo=22" width="300" height="250"></iframe><div class="clr"></div>
	</div>

</div>	
		</div>	
	</div>
	<div class="gap"></div>
	<div class="moduletable clearfix">	
					<h3>
				<span>Ultimissime</span>	
			</h3>			
				<div class="sp-mod-wrap">	
			<div id="sp-news-show-1">
<div class="sp-news-container" style="float:left;width:50%">
			<div class="sp-news-item-row"> 
							<div class="sp-news-item-column" style="width:100%;float:left;"> 
					<div style="padding:0 0 0 0">	
						<div class="sp-news-box ns1-odd first">
							<a href="/news/business/item/976-bollo-auto-2015-guida-su-come-pagare-il-giusto-importo.html"><img class="sp-news-image" src="/media/k2/items/cache/2dd513482436e04a12ec78eb00a59ba5_M.jpg" alt="Bollo auto 2015: guida su come pagare il giusto importo" title="Bollo auto 2015: guida su come pagare il giusto importo" width="130" height="70" /></a><h4 class="sp-news-title"><a href="/news/business/item/976-bollo-auto-2015-guida-su-come-pagare-il-giusto-importo.html">Bollo auto 2015: guida su come pagare il giusto importo</a></h4><p class="sp-news-intro">Il bollo auto sulla macchina di proprietà assieme al canone...</p><div class="extra-info"><span class="sp-news-comments"><a href="/news/business/item/976-bollo-auto-2015-guida-su-come-pagare-il-giusto-importo.html#itemCommentsAnchor">Comments (0)</a></span></div>							
													  
							<div style="clear:both"></div>
						</div>
					</div>
				</div>
						<div style="clear:both"></div>
		</div>
			<div class="sp-news-item-row"> 
							<div class="sp-news-item-column" style="width:100%;float:left;"> 
					<div style="padding:0 0 0 0">	
						<div class="sp-news-box ns1-even">
							<a href="/news/dal-mondo/item/974-troppo-provocate-spogliano-donna-ora-rischiano-pena-di-morte.html"><img class="sp-news-image" src="/media/k2/items/cache/7b0257640dc77a55cf753ae766e7db69_M.jpg" alt="Troppo provocate: spogliano donna, ora rischiano pena di morte." title="Troppo provocate: spogliano donna, ora rischiano pena di morte." width="130" height="70" /></a><h4 class="sp-news-title"><a href="/news/dal-mondo/item/974-troppo-provocate-spogliano-donna-ora-rischiano-pena-di-morte.html">Troppo provocate: spogliano donna, ora rischiano pena di morte.</a></h4><p class="sp-news-intro"> 
 
 

 Lei era troppo provocante secondo gli...</p><div class="extra-info"><span class="sp-news-comments"><a href="/news/dal-mondo/item/974-troppo-provocate-spogliano-donna-ora-rischiano-pena-di-morte.html#itemCommentsAnchor">Comments (0)</a></span></div>							
													  
							<div style="clear:both"></div>
						</div>
					</div>
				</div>
						<div style="clear:both"></div>
		</div>
			<div class="sp-news-item-row"> 
							<div class="sp-news-item-column" style="width:100%;float:left;"> 
					<div style="padding:0 0 0 0">	
						<div class="sp-news-box ns1-odd">
							<a href="/news/sports/item/972-real-madrid-via-lo-stemma-con-la-croce-per-volere-dei-nuovi-padroni-arabi.html"><img class="sp-news-image" src="/media/k2/items/cache/0afa57c41887ce47355dc00226c6156f_M.jpg" alt="Real Madrid via lo stemma con la croce per volere dei nuovi padroni arabi" title="Real Madrid via lo stemma con la croce per volere dei nuovi padroni arabi" width="130" height="70" /></a><h4 class="sp-news-title"><a href="/news/sports/item/972-real-madrid-via-lo-stemma-con-la-croce-per-volere-dei-nuovi-padroni-arabi.html">Real Madrid via lo stemma con la croce per volere dei nuovi padroni arabi</a></h4><p class="sp-news-intro"> 
Anche il calcio non ha più frontiere nel senso...</p><div class="extra-info"><span class="sp-news-comments"><a href="/news/sports/item/972-real-madrid-via-lo-stemma-con-la-croce-per-volere-dei-nuovi-padroni-arabi.html#itemCommentsAnchor">Comments (0)</a></span></div>							
													  
							<div style="clear:both"></div>
						</div>
					</div>
				</div>
						<div style="clear:both"></div>
		</div>
		
</div>

	<div class="sp-news-links" style="float:left;width:50%">
		<div style="padding:0 0 0 10px">	
							<strong>Altri...:</strong>
						<ul>
					
					<li><a href="/news/dal-mondo/item/971-ogni-mattina-decide-di-essere-uomo-o-donna-la-storia-di-ryan.html">Ogni mattina decide di essere uomo o donna: bigender la storia di Ryan</a></li>
					
					<li><a href="/news/dal-mondo/item/970-affoga-il-neonato-nel-water-per-paura-di-essere-licenziata.html">Affoga il neonato nel water per paura di essere licenziata</a></li>
					
					<li><a href="/news/dal-mondo/item/969-regalare-sogni-agli-uomini-citnthia-la-dominatrice-alta-203-metri.html">Regalare sogni agli uomini: Citnthia la dominatrice alta 2,03 metri</a></li>
					
					<li><a href="/news/dal-mondo/item/967-appello-su-facebook-venite-al-funerale-di-harold-è-solo-arrivano-a-centinaia.html">Appello su Facebook: venite al Funerale di Harold è solo, arrivano a centinaia</a></li>
					
					<li><a href="/news/dal-mondo/item/966-babysitter-uccide-una-bimba-di-2-anni-sbattendole-la-testa-al-muro.html">Babysitter uccide una bimba di 2 anni sbattendole la testa al muro</a></li>
					
					<li><a href="/news/sports/item/965-italia-i-convocati-di-antonio-conte-torna-balotelli-novità-bertolacci.html">Italia, i convocati di Antonio Conte: torna Balotelli, novità Bertolacci</a></li>
					
					<li><a href="/news/dal-mondo/item/964-uccide-la-fidanzata-e-posta-le-foto-del-cadavere-online.html">Uccide la fidanzata e posta le foto del cadavere online</a></li>
					
					<li><a href="/news/dal-mondo/item/963-usa-stermina-la-sua-famiglia-per-lerdità-facebook-lo-denuncia-per-i-messaggi.html">Usa, stermina la sua famiglia per l'eredità: arrestato grazie alla denuncia di Facebook</a></li>
					
					<li><a href="/news/dal-mondo/item/961-malata-terminale-sabato-dopo-la-festa-di-mio-marito-mi-uccido.html">Malata terminale: sabato dopo la festa di mio marito mi uccido</a></li>
					
					<li><a href="/news/dal-mondo/item/960-cina-monaco-corre-sullacqua-il-video-diventa-virale.html">Cina: monaco corre sull'acqua, il video diventa virale</a></li>
					
					<li><a href="/news/dal-mondo/item/959-galles-finge-di-essere-in-coma-per-evitare-il-processo.html">Galles: Per due anni finge di essere in coma per evitare il processo</a></li>
					
					<li><a href="/news/dal-mondo/item/956-parigi-vandali-contro-lopera-di-paul-mccarthy-artista-aggredito-in-piazza.html">Parigi: vandali contro l'opera di Paul McCarthy, artista aggredito in piazza</a></li>
					
					<li><a href="/news/dal-mondo/item/954-usa-muore-a-10-anni-per-un-morso-di-un-ragno.html">Usa, Muore a 10 anni per un morso di un ragno</a></li>
							</ul>
				
		</div>
	</div>
</div>
<div style="clear:both"></div>
	
		</div>	
	</div>
	<div class="gap"></div>
	<div class="moduletable clearfix">	
					<h3>
				<span>MultimediaMente</span> - Awards	
			</h3>			
				<div class="sp-mod-wrap">	
			<table cellspacing="5" cellpadding="5">
<tbody>
<tr>
</tr>
<tr>
<td colspan="2">
<div style="text-align: center;"><a title="siti internet" href="http://www.net-parade.it/#award;t=9;sito=www.multimediamente.it"><img alt="siti internet" src="http://tools.net-parade.it/images/09_award_sito_di_qualita.png" border="0" /></a></div>
</td>
</tr>
<tr>
<td><a href="http://www.net-parade.it/#motori"><img style="display: block; margin-left: auto; margin-right: auto;" alt="net parade" src="http://tools.net-parade.it/images/bottone.gif" border="0" /></a></td>
<td style="text-align: center;"><a title="migliori siti" href="http://www.net-parade.it/#votazione;utente=wolfingduck"><img src="http://tools.net-parade.it/images/bottone3.gif" style="border-color: black;" alt="migliori siti" border="0" height="36" width="110" /></a><a title="BlogItalia - La directory italiana dei blog" href="http://www.blogitalia.it/" target="_blank"><br /><img src="http://www.blogitalia.it/images/antipixel.gif" alt="BlogItalia - La directory italiana dei blog" border="0" height="15" width="80" /></a><noscript><a href="http://www.net-parade.it/iscriviti.aspx" title="promozione siti">promozione siti</a></noscript></td>
</tr>
<tr>
<td>
<a href="http://www.alexa.com/siteinfo/www.multimediamente.it?p=rwidget#reviews" ><img src='http://www.alexa.com/images/widgets/blue/dark/v2-125x60.png' alt='Review www.multimediamente.it on alexa.com' /></a>
</td>
<td style="text-align: center;"><!-- Histats.com  START  (standard)-->
<script type="text/javascript">
// <![CDATA[
document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));
// ]]>
</script>
<a title="contatore accessi web" href="http://www.histats.com" target="_blank">
<script type="text/javascript">
// <![CDATA[
try {Histats.start(1,1398641,4,328,112,62,"00011010");
Histats.track_hits();} catch(err){};
// ]]>
</script>
</a> <noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1398641&101" alt="contatore accessi web" border="0"></a></noscript> <!-- Histats.com  END  --></td>
</tr>
</tbody>
</table>	
		</div>	
	</div>
	<div class="gap"></div>

				</div>	
				
			<!--End col1-->		
			
			<!--Start left-->		
							<div id="left" class="fluid alpha clearfix">
						<div class="moduletable clearfix">	
					<h3>
				<span>AdsManager</span> Menu	
			</h3>			
				<div class="sp-mod-wrap">	
			<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr align="left"><td><a href="http://www.multimediamente.it/component/adsmanager/?page=show_all&amp;text_search=&amp;order=0&amp;expand=0" class="mainlevel">Tutti gli annunci(0) </a></td></tr>
<tr align="left"><td><span class="mainlevel" >- - - - - - -</span></td></tr>
				<tr align="left"><td>
			<a href="http://www.multimediamente.it/component/adsmanager/?page=show_category&amp;catid=1&amp;text_search=&amp;order=0&amp;expand=0" class="mainlevel" >Offerte di lavoro (0)</a>				</td></tr>
			 				<tr align="left"><td>
			<a href="http://www.multimediamente.it/component/adsmanager/?page=show_category&amp;catid=3&amp;text_search=&amp;order=0&amp;expand=0" class="mainlevel" >Casa (0)</a>				</td></tr>
			 </table>
	
		</div>	
	</div>
	<div class="gap"></div>
	<div class="moduletable clearfix">	
					<h3>
				<span>AdsManager</span> Search	
			</h3>			
				<div class="sp-mod-wrap">	
			<form action="index.php" method="get">
<input type="hidden" name="option" value="com_adsmanager" />
<input type="hidden" name="Itemid" value="0" />
<input type="hidden" name="page" value="search" />
<input class="inputbox" type="text" name="text_search" value="" onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';"/><br/>
	<div class='mod_adsmanager_search_cats'><select class="inputbox" name="catid" id="category">
	<option value="0" selected='selected'>Tutti gli annunci</option>
				<option value="1" >Offerte di lavoro</option>
						<option value="3" >Casa</option>
						<option value="2" > >> Affitto casa/posto letto</option>
						<option value="4" > >> Compro/Vendo casa</option>
				</select></div>

<input type="submit" class="button" value="Cerca"/>
</form>
<div><a href="http://www.multimediamente.it/component/adsmanager/?page=show_search&amp;catid=-1">Ricerca avanzata</a></div>
	
		</div>	
	</div>
	<div class="gap"></div>

				</div>	
						<!--End left-->		
			
			<!--Start right-->		
						<!--End right-->		
			
			<!--Start col2-->						
						<!--End col2-->				
		</div>	
		
	<div id="contents" class="sp-grid-8 clearfix">
	
	<!--Start slides-->		
		
	<!--End slides-->
	
	<!--Start news1-->
		<!--End news1-->

	<!--Start adv-->
		<!--End adv-->
	
	<!--Start news2-->
		
	<!--End news2-->
	
	<div class="clr"></div>
	<!--Component Area-->
	<div class="sp-inner-content">
		
		


<h2 class="contentheading">
	Storia di un'azienda del Mezzogiorno: Hydra Solutions goes to Europe!</h2>

<div class="article-tools clearfix">
	<dl class="article-info">
		<dd class="createdate">
		Martedì 10 Giugno 2014	</dd>
		

		<dd class="createdby">
		Scritto da Alessandra	</dd>
	
		
	
	</dl>

		<ul class="buttonheading">
				<li class="email-icon">
		<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5tdWx0aW1lZGlhbWVudGUuaXQvY29tcG9uZW50L2NvbnRlbnQvYXJ0aWNsZS8xMDQtc3RvcmlhLWRpLXVuYXppZW5kYS1kZWwtbWV6em9naW9ybm8taHlkcmEtc29sdXRpb25zLWdvZXMtdG8tZXVyb3BlLmh0bWw%3D" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/shaper_news_ii/images/emailButton.png" alt="E-mail"  /></a>		</li>
		
				<li class="print-icon">
		<a href="/component/content/article/104-storia-di-unazienda-del-mezzogiorno-hydra-solutions-goes-to-europe.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/shaper_news_ii/images/printButton.png" alt="Stampa"  /></a>		</li>
		
				<li>
		<a href="/component/content/article/104-storia-di-unazienda-del-mezzogiorno-hydra-solutions-goes-to-europe.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/shaper_news_ii/images/pdf_button.png" alt="PDF"  /></a>		</li>
			</ul>
	</div>






<p><span style="line-height: 1.8;"><a href="http://www.hydrasolutions.it" target="_blank">Hydra Solutions</a> è un'azienda nuova e dinamica che opera nel settore informatico.</span></p>
<p><span style="line-height: 1.8;">In un contesto territoriale difficile come quello calabrese, in cui il successo sembrerebbe appartenere sempre ai "soliti noti", la giovane azienda cerca di &nbsp;scrollarsi di dosso i cliché e di distinguersi dal mucchio.</span></p>
<p><span style="line-height: 1.8;">Viviamo ormai in un'epoca in cui cooperazione e multiculturalità sono principi imprescindibili da qualsiasi campo di applicazione: è</span><span style="line-height: 1.8;">&nbsp;impensabile credere di poter restare ancorati al vecchio retaggio dell'appartenenza territoriale, badando soltanto al proprio orticello giorno dopo giorno.</span></p>
<p><span style="line-height: 1.8;">La giovane azienda rendese, di concerto con&nbsp;l’agenzia formativa&nbsp;<a href="http://www.euroformrfs.it/" target="_blank">EuroForm</a>, ha stipulato una convenzione di tirocinio grazie alla quale allargherà con orgoglio (anche se solo per un periodo limitato di tempo) la propria famiglia</span><span style="line-height: 1.8;">: a partire da Giugno 2014, infatti, arriveranno Alexandre e Gonçalo, due giovanissimi programmatori portoghesi, che approderanno a Rende per unirsi ai professionisti in azienda e, insieme a loro, lavorare ad un progetto interessante ed innovativo.</span></p>
<p><span style="line-height: 1.8;">L’ambito è quello del</span><span style="line-height: 1.8;">&nbsp;</span><a style="line-height: 1.8;" href="http://programmaleonardo.net/llp/home.asp" target="_blank">progetto europeo Leonardo da Vinci</a><span style="line-height: 1.8;">, nato per facilitare lo scambio culturale tra giovani ragazzi europei:&nbsp;il programma settoriale Leonardo da Vinci mira a rispondere sia ad esigenze didattiche che di apprendimento "di tutte le persone coinvolte nell'istruzione e formazione professionali, nonchè degli istituti e delle organizzazioni preposti o interessati allo sviluppo di questo tipo di istruzione e formazione".</span></p>
<p><span style="line-height: 1.8;">Per questo motivo l'azienda rendese ha deciso di aprire le sue braccia ai due ragazzi portoghesi, in un <em>do ut des</em> professionalizzante che arricchirà certamente entrambi. </span></p>
<p><span style="line-height: 1.8;">Nelle sedi di Hydra Solutions avverrà uno scambio di culture e di intenti: Italia e Portogallo lavoreranno in sinergia al fine di formare professionalmente due giovani che si affacciano al mondo del lavoro e di creare un prodotto fresco e nuovo.</span></p>
<p>Hydra Solutions, tecnologia senza frontiere al servizio degli altri!</p>
<span class="modifydate">
	Ultimo aggiornamento Martedì 10 Giugno 2014 09:04</span>

<div class="clr"></div>

	</div>
	<!--End Component Area-->

	<!--Start news3-->
		<!--End news3-->

	<!--Start adv2-->
		<!--End adv2-->
	
	<!--Start news4-->
		<!--End news4-->
	</div>

<!--Start breadcrumbs-->
<div class="clr"></div>
	
	<div id="breadcrumbs" class="clearfix">
		<div class="sp-padding">
							<strong>You are here : &nbsp;</strong><span class="breadcrumbs">
<span class="current">Home</span></span> 
										
				<a href="#topofpage" class="topofpage">Scroll to Top</a>
					</div>	
	</div>	
<!--End breadcrumbs-->

<!--Start middle modules-->
<!--End middle modules-->

<!--Start bottom modules-->
	<div id="sp-bottom" class="clearfix">
	<div class="sp-grid-12">
					<div class="sp-grid-2 alpha">
				<div class="sp-inside">	
						<div class="module">		
					<h3>Popular1</h3>
				<ul class="mostread">
</ul>		<div class="clr"></div>	
	</div>
	<div class="gap"></div>
	
				</div>
			</div>
					<div class="sp-grid-2 ">
				<div class="sp-inside">	
						<div class="module">		
					<h3>Popular2</h3>
				<ul class="mostread">
</ul>		<div class="clr"></div>	
	</div>
	<div class="gap"></div>
	
				</div>
			</div>
					<div class="sp-grid-2 ">
				<div class="sp-inside">	
						<div class="module">		
					<h3>Popular3</h3>
				<ul class="mostread">
</ul>		<div class="clr"></div>	
	</div>
	<div class="gap"></div>
	
				</div>
			</div>
					<div class="sp-grid-2 ">
				<div class="sp-inside">	
						<div class="module">		
					<h3>Popular4</h3>
				<ul class="mostread">
</ul>		<div class="clr"></div>	
	</div>
	<div class="gap"></div>
	
				</div>
			</div>
					<div class="sp-grid-2 ">
				<div class="sp-inside">	
						<div class="module">		
					<h3>Popular5</h3>
				<ul class="mostread">
</ul>		<div class="clr"></div>	
	</div>
	<div class="gap"></div>
	
				</div>
			</div>
					<div class="sp-grid-2 omega">
				<div class="sp-inside">	
						<div class="module">		
					<h3>Popular6</h3>
				<ul class="mostread">
</ul>		<div class="clr"></div>	
	</div>
	<div class="gap"></div>
	
				</div>
			</div>
			</div>
	</div>
<!--End bottom modules-->

	</div>
	<div class="sp-container clearfix">
	<div id="sp-footer" class="clearfix">
		<div class="footer-l">
		<div class="footer-r">
		<div class="sp-inside">
		<a id="logo-bottom" href="/"></a>
		<small>
			Copyright &copy; MultimediaMente.it			<!--You are not allowed to remove or modify below link. You need to purchase copyright removal license from http://www.joomshaper.com/copyright-removal-license.html in order to remove this link.-->
			Designed by <a target="_blank" href="http://www.joomshaper.com">JoomShaper</a><br />
				
		</small>
				</div>
			</div>
		</div>
		
	</div>	
		
		<div id="footer-nav">
			<ul class="menu"><li class="first"><a href="/home.html"><span>Home</span></a></li><li><a href="/video.html"><span>Video</span></a></li><li><a href="/world.html"><span>World</span></a></li><li><a href="/business.html"><span>Business</span></a></li><li><a href="/world-sport.html"><span>World Sport</span></a></li><li><a href="/entertainment.html"><span>Entertainment</span></a></li><li><a href="/tech.html"><span>Tech</span></a></li><li><a href="/travel.html"><span>Travel</span></a></li><li><a href="/report-tools.html"><span>Report Tools</span></a></li><li><a href="/podcasts.html"><span>Podcasts</span></a></li><li><a href="/blogs.html"><span>Blogs</span></a></li><li><a href="/cnn-mobile.html"><span>CNN Mobile</span></a></li><li><a href="/my-profile.html"><span>My Profile</span></a></li><li><a href="/e-mail-alerts.html"><span>E-mail Alerts</span></a></li><li><a href="/cnn-radio.html"><span>CNN Radio</span></a></li><li><a href="/cnn-shop.html"><span>CNN Shop</span></a></li><li><a href="/site-map.html"><span>Site map</span></a></li><li><a href="/cnn-partner-hotels.html"><span>CNN Partner Hotels</span></a></li><li><a href="/cnn-traveller.html"><span>CNN Traveller</span></a></li><li><a href="/partners.html"><span>Partners</span></a></li><li><a href="/video.html"><span>Video</span></a></li><li><a href="/world.html"><span>World</span></a></li><li><a href="/business.html"><span>Business</span></a></li><li><a href="/world-sport.html"><span>World Sport</span></a></li><li><a href="/entertainment.html"><span>Entertainment</span></a></li><li><a href="/tech.html"><span>Tech</span></a></li><li><a href="/travel.html"><span>Travel</span></a></li><li><a href="/report-tools.html"><span>Report Tools</span></a></li><li><a href="/podcasts.html"><span>Podcasts</span></a></li><li><a href="/blogs.html"><span>Blogs</span></a></li><li><a href="/cnn-mobile.html"><span>CNN Mobile</span></a></li><li><a href="/my-profile.html"><span>My Profile</span></a></li><li><a href="/e-mail-alerts.html"><span>E-mail Alerts</span></a></li><li><a href="/cnn-radio.html"><span>CNN Radio</span></a></li><li><a href="/cnn-shop.html"><span>CNN Shop</span></a></li><li><a href="/site-map.html"><span>Site map</span></a></li><li><a href="/cnn-partner-hotels.html"><span>CNN Partner Hotels</span></a></li><li><a href="/cnn-traveller.html"><span>CNN Traveller</span></a></li><li><a href="/annunci.html"><span>Annunci</span></a></li><li class="last"><a href="http://www.thumbshots.com"><span>Thumbnails Screenshots by Thumbshots</span></a></li></ul>
		</div>
		
	</div>	
<!-- INIZIO: STATISTICHE -->
<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contatore" ><script  type="text/javascript" >
try {Histats.start(1,1398641,4,0,0,0,"00000000");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1398641&101" alt="contatore" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21387285-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- FINE: STATISTICHE -->

<script type="text/javascript"></script>
<noscript> 
<a href="/../ultime-notizie/ultime-notizie.html">Ultime notizie</a>
<a href="/../ultime-notizie-sport/ultime-notizie-sport.html">Ultime notizie sport</a>
<a href="/../ultime-notizie-di-cronaca/ultime-notizie-di-cronaca.html">Ultime notizie di cronaca</a>
<a href="/../ultime-notizie-dal-mondo/ultime-notizie-dal-mondo.html">Ultime notizie dal mondo</a>
<a href="/../cronaca-italiana/cronaca-italiana.html">Cronaca italiana</a>
<a href="/../notizie-di-cronaca-italiana/notizie-di-cronaca-italiana.html">Notizie di cronaca italiana</a>
<a href="/../ultime-notizie-di-cronaca-italiana/ultime-notizie-di-cronaca-italiana.html">Ultime notizie di cronaca italiana</a>
<a href="/../ultime-notizie-attualita/ultime-notizie-attualita.html">Ultime notizie di Attualità</a>
<a href="/../news-politica/news-politica.html">News politica</a>
<a href="/../news-business/news-business.html">News Business</a>
<a href="/../news-tecnologia/news-tecnologia.html">News Tecnologia</a>
<a href="/../news-sul-benessere/news-sul-benessere.html">News sul Benessere</a>
<a href="/../notizie-di-gossip/notizie-di-gossip.html">Notizie sul Gossip</a>
<a href="/../recensioni-reality/recensioni-reality.html">Recwensioni Reality</a>
<a href="/../recensioni-serie-tv/recensioni-serie-tv.html">Recensioni Serie TV</a>
<a href="/../recensioni-film/recensioni-film.html"></a>Recensioni Film
<a href="/../tecnologia-e-telecomunicazioni/tecnologia-e-telecomunicazioni.html">Tecnologia e Telecomunicazioni</a>
<a href="/../tecnologia-ERP-e-CRM/tecnologia-ERP-e-CRM.html">Tecnologia ERP e CRM</a>
<a href="/../applicazioni-CMS/applicazioni-CMS.html">Applicazioni CMS</a>
<a href="/../tecnologia-green-power/tecnologia-green-power.html">Tecnologia Green Power</a>
<a href="/../ultime-notizie-cultura-e-teatro/ultime-notizie-cultura-e-teatro.html">News Cultura e Teatro</a>
<a href="/../ultime-notizie-cultura-e-danza/ultime-notizie-cultura-e-danza.html">News Cultura e Danza</a>
<a href="/../ultime-notizie-cultura-e-fotografia/ultime-notizie-cultura-e-fotografia.html">Cultura e Fotografia</a>
<a href="/../ultime-notizie-musica/ultime-notizie-musica.html">Ultime notizie sul mondo della Musica</a>
<a href="/../ultime-notizie-design-e-moda/ultime-notizie-design-e-moda.html">Ultime notizie Moda e Design</a>
<a href="/../ultimissime-salute-mentale/ultimissime-salute-mentale.html">News Salute mentale</a>
<a href="/../ultimissime-salute-e-bodycare/ultimissime-salute-e-bodycare.html">Salute e Benessere fisico</a>
<a href="/../ultimissime-salute-e-sessualita/ultimissime-salute-e-sessualita.html">Salute e Sessualità</a>
<a href="/../ultimissime-salute-e-naturopatia/ultimissime-salute-e-naturopatia.html">Salute e Naturopatia</a>
<a href="/../gastronomia-e-cucina-italiana/gastronomia-e-cucina-italiana.html">Gastronomia e cucina italiana</a>
<a href="/../recensioni-viaggi/recensioni-viaggi.html">Recensioni Viaggi</a>
<a href="/../recensioni-auto-moto/recensioni-auto-moto.html">Recensioni su Auto e Moto</a>
</noscript> 

<!-- Start BuaXua.vn Floating --><div id="divAdLeft" style="width:100px; display: none; position: absolute; top: 0px"><div class="bannergroup">

<div class="banneritem"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2075020221013561";
/* VerticalB */
google_ad_slot = "6282964619";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div class="clr"></div>
	</div>

</div></div><div id="divAdRight" style="width:100px; display: none; position: absolute; top: 0px"><div class="bannergroup_text">

<div class="banneritem_text"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2075020221013561";
/* VerticalB */
google_ad_slot = "6282964619";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><div class="clr"></div>
	</div>

</div></div><SCRIPT language="JavaScript" src="/modules/mod_buaxua_floating/buaxua_floating.js"></SCRIPT>
<SCRIPT language="JavaScript">
var MainContentW = 1000;
var LeftBoxW = 100;
var RightBoxW = 100;
var LeftAdjust = 5;
var RightAdjust = 5;
var TopAdjust = 100;
ShowAdDiv();
window.onresize=ShowAdDiv;
</SCRIPT><!-- End BuaXua.vn Floating -->
</body>
</html>